Release 2932: Update PHP 5.5 ioncube loader

During today’s PHP 5.4 to PHP 5.5 migration some customers reported problems with the ioncube loader in PHP 5.5. This release updates the ioncube loader to 5.1.2 in order to fix the following error:

Read more